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There are three (3) PDFs, three (3) Adobe InDesign files, one (1) OFT file, and one (1) HTML file.

1. Transition to Cloud E-book
Objective: The intention of the Transition to Cloud e-book is to highlight to prospective customers 

and purchase influencers how they can enable a hybrid work environment with Microsoft 365 on 

Microsoft Surface for Business devices.

File format: PDF and InDesign​. You will need Adobe InDesign to edit the original file and flow in 

localized copy. ​​Choose the option for an interactive PDF when you export a PDF so that the links 

work correctly in the PDF.

2. Transition to Cloud Static Infographic (IG)
Objective: The intention of the Transition to Cloud IG is to draw the interest of prospective 

customers and purchase influencers using statistics on the challenges of hybrid work, and to show 

how Microsoft 365 on Surface for Business devices addresses these challenges.

File format: PDF and InDesign​. You will need Adobe InDesign to edit the static image file and flow in 

localized copy.​​

3. Transition to Cloud Flyer
Objective: The Transition to Cloud flyer provides prospective customers and purchase influencers 

with a brief overview of the benefits of Microsoft 365 on Surface for Business in a hybrid work 

environment.

File format: PDF and InDesign​. You will need Adobe InDesign to edit the static image file and flow 

localized copy through.​​

4. Transition to Cloud Email Template
Objective: The intention of the email is to provide direct outreach to customers.

File format: OFT​: You will need Microsoft Outlook to edit the OFT file to flow localized copy through. 

HTML: You will need to follow your usual procedures to edit and use HTML content in email clients 

other than Outlook.

Notes:
The design team and/or agency should take the copy document marked with EN-US, and then 

copy, localize, and flow that copy into the final design assets.
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Asset Location + Title Surface_Transition_to_Cloud_E-book_072921.pdf

Thumbnail File Type Copy

PDF

InDesign

Title: Positioning for growth in a hybrid work environment

Subhead: The right approach and technology can help organizations not 

only maintain continuity and productivity, but also grow and innovate. 

Build a successful future with cloud-powered Microsoft Surface devices 

for better productivity, endpoint security, and manageability.

CTAs: 

Learn more: Microsoft Surface for Business devices

Get started today: Microsoft Surface Resellers | Microsoft 365

https://www.microsoft.com/surface/business
https://www.microsoft.com/surface/business
https://www.microsoft.com/en-us/surface/business/where-to-buy-microsoft-surface
https://www.microsoft.com/microsoft-365
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Asset Location + Title Surface_Transition_to_Cloud_IG_072921.pdf

Thumbnail File Type Copy

PDF

InDesign

Title: What does it take to succeed in a hybrid-work environment?

The pandemic accelerated digital transformation and emphasized the 

benefits of transitioning to the cloud.

• 53% of workers are expected to be remote or to work a hybrid 

schedule post-pandemic.

But creating a collaborative, seamless, and security-enabled hybrid work 

environment is challenging:

• 60% of people say they feel less connected to their team after 

shifting to remote work.

• 59% of organizations allow employees to use their own devices for 

work, which can complicate endpoint management for IT.

• 27% of enterprise mobile endpoints were exposed to device threats 

in 2019. 

Support hybrid workers to do their best work anywhere.

Transition to the Microsoft Cloud with Microsoft Surface for Business 

devices and Microsoft 365 to boost productivity, strengthen security, and 

streamline management.

Boost productivity: Collaborate and connect with cloud-built Microsoft 

365.

• Surface users saved an average of 10 hours weekly in efficiency and 

productivity.

Strengthen security: Provide security from all angles: protection, 

compliance, and management.

• 51% of enterprises ranked the security benefits of Surface devices 

with Microsoft 365 as the top feature.

Simplify management: Control every connected device with a few clicks.

• 24% less time is spent deploying and managing new software. 

CTA: Learn more about what Microsoft 365 and Surface devices can do 

for you.

https://www.microsoft.com/surface/business
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Asset Location + Title Surface_Transition_to_Cloud_Flyer_072921.pdf

Thumbnail File Type Copy

PDF

InDesign

Title: Empower your hybrid workforce to do its best every day

Create a collaborative, seamless, and security-enabled hybrid work 

environment with Microsoft 365 on Microsoft Surface devices.

Balancing the needs of hybrid workers—those working remotely full-

time, returning on-site, or blending the two—is no easy feat. Microsoft 

Cloud services on Surface for Business devices can help to:

Boost productivity

Empower employees to do their best anywhere

Collaborate and connect in ways that can increase engagement and 

creativity with cloud-built Microsoft.

Strengthen security

Protect endpoints with multilayered security

Together, Microsoft 365 and Surface devices provide security from all 

angles, combining protection, compliance, and management.

Simplify management

Help save significant IT resources and costs

Maintain control over every connected device, help prevent security 

vulnerabilities, and manage endpoints with just a few clicks.

Choosing the right approach and technology for your transition to the 

cloud.

CTA: Learn what Microsoft 365 on Surface for Business devices can do 

for you. [https://www.microsoft.com/en-us/surface/business] 

https://www.microsoft.com/surface/business
https://www.microsoft.com/en-us/surface/business


© 2021 Microsoft Corporation. All rights reserved. This document is provided “as-is.” Information and views expressed in this document, including URL and other Internet Web site references, may change 
without notice. You bear the risk of using it. This document does not provide you with any legal rights to any intellectual property in any Microsoft product. You may copy and use this document for your 
internal, reference purposes. https://www.microsoft.com/surface/business

Asset Location + Title

Surface_Transition_to_Cloud_Email_072921.oft

Surface_Transition_to_Cloud_Email_072921.html

Surface_Transition_to_Cloud_Email_072921_files

Thumbnail File Type Copy

OFT

HTML

Subject line: Give your hybrid workforce cloud cover for the future

Header title: Help employees connect and excel anywhere with cloud 

services on Microsoft Surface

Hello [First Name],

Is your business struggling with a hybrid workforce? It can be difficult to 

maintain productivity and collaboration when employees are working 

remotely at least part of the time, and it can be even harder to deploy 

and manage software on their devices. Fortunately, cloud services that 

help your business stay flexible and resilient at an enterprise level can 

also enable your workers to do their best work anywhere they’re located.

When provided with the right cloud-powered tools for hybrid work, such 

as Microsoft Surface devices with Microsoft 365, both your employees 

and your IT department are empowered to:

• Boost productivity by increasing engagement, creativity, and 

collaboration.

• Strengthen security.

• Streamline management.

The right approach and technology can help your organization go 

beyond what’s normal today to grow and innovate for tomorrow. Learn 

more about what Surface for Business devices can do for you.

Best regards,

[Signature]

CTAs: 

Read “Positioning for growth in a hybrid-work environment.”

Learn more at surface.com/business.

https://www.microsoft.com/surface/business
https://www.microsoft.com/en-us/surface/business
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Step-by-step instructions on

how to flow localized copy in InDesign
Open Layers panel and make sure that “EDIT_text” layer is unlocked. Lock all other layers by clicking 

on the box to the immediate left of the layer name.

Double-click into the text box or hit “T” and click in the text box to edit the text. Copy + paste from 

another document or edit directly in InDesign.

Double-check the details:

• Run spell-check. Double-click into the text box and select all. Right click > Spelling > Spell Check. 

Choose whether to Skip, to change to a Suggested Correction, add to User Dictionary, or Ignore.

• Check footnotes. Check that all references to footnotes use a superscript style. To change 

numbers from regular to superscript, highlight the number and hover over it. A superscript option 

will appear. Alternatively, open Window > Type & Tables > Glyphs and make the change in the 
Glyphs panel.

https://www.microsoft.com/surface/business
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Best practices for exporting a PDF from InDesign 

Export the PDF: File > Export > Export As.

• Name the file and determine your save location. Under Format, select Adobe PDF (interactive).

• In the Export Adobe PDF dialog box, set any options, then click Export to output the PDF.

https://www.microsoft.com/surface/business
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Step-by-step instructions on

how to flow localized copy into static images in 

Photoshop

Inside each PSD file, you will find 2 main folders at the layers panel.  

Partner logo placeholder. 

Delete or hide this layer group if your post does not 

include a partner logo.

In order to edit the copy, you must first unlock this 

layer group by clicking the lock icon at the right.

1. Open each PSD file. Click the lock icon in the layers panel to make all elements editable.

2. Copy the localized title from the approved document.

3. Select the current title in Photoshop using the Text tool and replace it by pasting in the localized 

copy (Edit > Paste).

4. Repeat steps 2 & 3 to update the subtitle or additional copy elements.

5. Export the updated image. See previous slide for export specifications. 

https://www.microsoft.com/surface/business
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Best practices for managing text in Photoshop

Copy checklist 

Before you’re ready to post, please verify the following:

• On-image copy: Fonts, font sizes and styles must not be modified when pasting in the localized 

copy. 

• Post copy is kept under 150 characters.

• The hashtag #SurfaceForBusiness is used after the final sentence and isn’t incorporated into the 

statement; it stands alone. 

Open the character panel to view properties such as 

font size, font style, color and tracking.

(Window > Character)

All of these properties should remain intact. The only 

exception occurs if type size needs to be reduced to 

accommodate longer words in other languages. 

https://www.microsoft.com/surface/business
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Best practices for exporting static images from 

Photoshop 

Export the image: File > Export > Export As.

Image checklist 

Before you’re ready to post, please verify the following:

• Your partner logo is positioned according to the placeholder guides.

• The logo is accessible and has enough contrast against the light grey background.

• On-image copy can only be modified for localization purposes.

• All other design elements must not be moved or altered in any way. 

File format:

PNG. No transparency.

Scale: 100%

Size: 1200x627 pixels

Metadata: None

Convert to sRGB

https://www.microsoft.com/surface/business
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Step-by-step instructions on 

how to edit the OFT email

1. Choose the OFT file from the eMail templates folder.

2. Add the name of the recipient in the opening, in the area marked [First Name].

3. Add your name and signature/email address to in the closing statement of the email, in the area 

marked [Signature].

4. Add your logo into the email.

Step-by-step instructions on 

how to edit the HTML file

1. Download Surface_Transition_to_Cloud_Email_072921.html and the folder named 

Surface_Transition_to_Cloud_Email_072921_files to your device.

2. Open a new message in your email application and follow the directions for importing an HTML 

file. If there are no directions, open the .htm file in your browser, then Select All, then copy and 
paste into the body of a new email.

3. Add the name of the recipient in the opening, in the area marked [First Name].

4. Add your name and signature/email address to in the closing statement of the email, in the area 

marked [Signature].

5. Add your logo into the email.

https://www.microsoft.com/surface/business
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Microsoft co-branding guidelines
Partner logo minimum size and relationship

Horizontal logo

Partner logo should be no less than 16px high and should not exceed more than the height of the 

horizontal Microsoft Surface logo.

Stacked logo

Partner logo should be no less than 16px high and should not exceed more than 1 symbol square 

higher than the stacked Microsoft Surface logo. 

Note: Padding on ALL banners follows the horizontal logo rules at 16px. 

Clear space

Clear space is the minimum distance between partner logo lockups and other visual or verbal 

elements, as well as the edge of a product.

Minimum clear space surrounding the lockup is equivalent to one 16px symbol of the horizontal 

Microsoft Surface logo. 
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